How to highlight text in Note Pane?

Since there are no text editing options, we use Styles. But styles don’t do anything to text which is in a Note Pane.

So? What do I do?

Try highlighting the note text that you want to apply the style(s) to and check the checkboxes beside the styles that you want to apply. This only seems to work if the note is inline (as shown below). Styles are preserved, but can’t be applied if the View > Notes > Display in Pane option is selected (Pro feature).

1 Like

Thanks!!! Works

How did you change the shortcut from the standard Fn key for styles to Ctrl+number?

Ohhh never mind… You answered that question too here:

You’re amazing!!!

You’re very welcome, Kamil!