Inline spell check


#1

its infuriatingly incorrect for my application. how to disable?


#2

Select text and from the context menu choose Spelling and Grammar. Uncheck check spelling while typing. You may also want to uncheck Correct Spelling Automatically.

Thanks,
Lanette